Problema técnico no checkout para pagar com Mercado Pago/Pagseguro
Incident Report for Nuvemshop
Resolved
Todas as lojas e os checkouts estão operando normalmente.
Posted Sep 16, 2020 - 22:01 GMT-03:00
Monitoring
Implementamos uma possível solução. Estamos verificando se o problema foi resolvido de forma definitiva.
Posted Sep 16, 2020 - 21:19 GMT-03:00
Identified
Identificamos a causa do problema no checkout das lojas para Mercado Pageo e Pagseguro e estamos trabalhando para solucioná-lo o quanto antes.
Posted Sep 16, 2020 - 21:16 GMT-03:00
Update
We are continuing to investigate this issue.
Posted Sep 16, 2020 - 21:14 GMT-03:00
Update
We are continuing to investigate this issue.
Posted Sep 16, 2020 - 19:43 GMT-03:00
Investigating
O checkout de algumas lojas não está funcionando corretamente para as tentativas de pagamentos feitas com o Mercado Pago ou Pagseguro. Estamos investigando as possíveis causas de um problema técnico que pode afetar o checkout da sua loja.
Posted Sep 16, 2020 - 19:10 GMT-03:00
This incident affected: Checkout da loja.