Problemas técnicos na plataforma
Incident Report for Nuvemshop
Resolved
Todas as lojas e os painéis de administração estão funcionando normalmente.
Posted Aug 10, 2021 - 19:03 GMT-03:00
Monitoring
Implementamos uma solução e o nosso time está verificando se a situação foi resolvida de forma definitiva.
Posted Aug 10, 2021 - 18:43 GMT-03:00
Update
Continuamos trabalhando na solução definitiva, e nossa plataforma segue operando normalmente.
Posted Aug 10, 2021 - 16:35 GMT-03:00
Update
Ainda estamos trabalhando no plano para reduzir o impacto desse erro, mas podemos afirmar que, após os picos de instabilidade, a plataforma já está operando com uma estabilidade próxima ao normal.
Posted Aug 10, 2021 - 13:54 GMT-03:00
Update
We are continuing to work on a fix for this issue.
Posted Aug 10, 2021 - 12:50 GMT-03:00
Update
Continuamos tentando resolver o problema para que todas as lojas e painéis voltem a funcionar.
Posted Aug 10, 2021 - 11:43 GMT-03:00
Identified
Identificamos a causa do problema e estamos trabalhando para solucioná-lo o quanto antes.
Posted Aug 10, 2021 - 11:27 GMT-03:00
Investigating
Verificamos que os nossos serviços estão fora do ar. Estamos investigando o que pode estar afetando a sua loja e o acesso ao seu painel de administração.
Posted Aug 10, 2021 - 11:21 GMT-03:00
This incident affected: Loja virtual, Checkout da loja, and Administrador nuvem.