Todas as lojas e administradores estão fora de serviço
Incident Report for Nuvemshop
Resolved
Encontramos as causa raízes desta instabilidade. Uma implementação de upgrade em nossa aplicação gerou estouro de memória em um de nossos servidores, e como consequência disso, passamos por instabilidades na plataforma.

Esta implementação foi desativada, e nossa equipe já se encontra em análise para soluções definitivas.
Posted Jan 27, 2020 - 07:15 GMT-03:00
Monitoring
Implementamos uma possível solução. Estamos entendendo se o problema foi resolvido de forma definitiva.
Posted Jan 27, 2020 - 06:13 GMT-03:00
Identified
Identificamos a causa dos problemas que afetam a sua loja e o seu administrador. O time técnico está focada em resolver o problema o quanto antes.
Posted Jan 27, 2020 - 05:56 GMT-03:00
Update
We are continuing to investigate this issue.
Posted Jan 27, 2020 - 05:54 GMT-03:00
Investigating
Nosso serviços estão fora do ar. O time técnico está focado em entender e resolver o problema o quanto antes.
Posted Jan 27, 2020 - 05:52 GMT-03:00
This incident affected: Stores Front, Admin, and Checkout.