Instabilidade em nossos serviços
Incident Report for Nuvemshop
Resolved
Todas as lojas e painéis de administração estão operando normalmente.
Posted Apr 19, 2021 - 13:25 GMT-03:00
Monitoring
A fix has been implemented and we are monitoring the results.
Posted Apr 19, 2021 - 12:46 GMT-03:00
Identified
The issue has been identified and a fix is being implemented.
Posted Apr 19, 2021 - 12:41 GMT-03:00
Update
We are continuing to investigate this issue.
Posted Apr 19, 2021 - 12:32 GMT-03:00
Investigating
Estamos passando por instabilidades em nossos serviços. Estamos investigando as possíveis causas de um problema técnico que pode afetar o acesso ao seu painel de administração.
Posted Apr 19, 2021 - 12:18 GMT-03:00
This incident affected: Administrador nuvem.