Instabilidade em nossos serviços
Incident Report for Nuvemshop
Resolved
Todas as lojas e painéis de administração estão funcionando normalmente.
Posted Sep 12, 2020 - 12:00 GMT-03:00
Monitoring
Implementamos uma possível solução. Estamos verificando se o problema foi resolvido de forma definitiva.
Posted Sep 12, 2020 - 11:45 GMT-03:00
Identified
Identificamos a causa do problema na sua loja e estamos trabalhando para solucioná-lo o quanto antes.
Posted Sep 12, 2020 - 11:35 GMT-03:00
Investigating
Estamos passando por instabilidades em nossos serviços. Estamos investigando as possíveis causas de um problema técnico que pode afetar sua loja e/ou o acesso ao seu painel de administração.
Posted Sep 12, 2020 - 11:10 GMT-03:00
This incident affected: Loja virtual, Checkout da loja, and Administrador nuvem.