Investigando um problema técnico com o checkout das lojas.
Incident Report for Nuvemshop
Resolved
This incident has been resolved.
Posted Jul 03, 2020 - 15:26 GMT-03:00
Monitoring
A fix has been implemented and we are monitoring the results.
Posted Jul 03, 2020 - 15:11 GMT-03:00
Identified
The issue has been identified and a fix is being implemented.
Posted Jul 03, 2020 - 15:04 GMT-03:00
Investigating
Estamos verificando um possível problema técnico na plataforma que pode afetar o checkout de sua loja (últimos passos do processo de compra). Estamos investigando as possíveis causas do error para solucionar-lo o quanto antes.
Posted Jul 03, 2020 - 15:00 GMT-03:00
This incident affected: Loja virtual, Checkout da loja, and Administrador nuvem.