Instabilidade em nossos serviços
Incident Report for Nuvemshop
Resolved
Todas as lojas e painéis de administração estão operando normalmente.
Posted Apr 23, 2021 - 13:50 GMT-03:00
Monitoring
Implementamos uma possível solução. Estamos verificando se o problema foi resolvido de forma definitiva.
Posted Apr 23, 2021 - 13:38 GMT-03:00
Identified
Identificamos a causa do problema de instabilidade na plataforma e estamos trabalhando para solucioná-lo o quanto antes.
Posted Apr 23, 2021 - 13:29 GMT-03:00
Investigating
Estamos passando por instabilidades em nossos serviços. Estamos investigando as possíveis causas de um problema técnico que pode afetar sua loja e/ou o acesso ao seu painel de administração.
Posted Apr 23, 2021 - 13:25 GMT-03:00
This incident affected: Loja virtual, Checkout da loja, Administrador nuvem, and Nuvemshop API (para parceiros).