Instabilidade em nossos serviços
Incident Report for Nuvemshop
Resolved
O seu painel está funcionando normalmente. Você já pode acessar e conferir as vendas realizadas durante a manhã.

De toda forma, para atuar em uma solução definitiva e trabalhar para que a instabilidade não se repita, vamos realizar uma manutenção programada às 2h da madrugada de amanhã (22/10). Escolhemos esse horário por ter um tráfego baixo de visitantes nas lojas.

Agradecemos pela paciência e novamente pedimos desculpas pelo ocorrido. Vamos continuar trabalhando para que as instabilidades não se repitam.
Posted Oct 21, 2021 - 15:46 GMT-03:00
Update
Seguimos 100% focados em resolver as instabilidades.

Para tranquilizar você, queremos esclarecer alguns pontos:
- Monitorando nossas métricas e conversando com alguns lojistas, estamos confiantes que as instabilidades não estão afetando as vendas. Quando tudo voltar ao normal, suas vendas do período deverão aparecer normalmente no seu painel de administração.
- As instabilidades se concentram apenas no seu painel: em 50% dos casos, é possível adicionar ou ajustar produtos. Além disso, em 60% dos casos é possível administrar os seus pedidos (por exemplo, imprimir etiquetas). Se estiver com dificuldades, recomendamos que atualize a página e tente realizar a operação novamente.

Para solucionar definitivamente o problema, precisaremos deixar a plataforma fora do ar por até 2 horas. Como sabemos que isso atrapalharia as suas vendas, estamos programando esta manutenção para às 2h da madrugada de amanhã (22/10).

É possível que, durante o dia, você continue enfrentando dificuldades em algumas seções no painel da sua loja. Porém, estamos adiando essa manutenção para garantir as suas vendas neste período e fazendo de tudo para reduzir as instabilidades até lá.

Contamos com a sua paciência e pedimos desculpas pelo inconveniente.
Posted Oct 21, 2021 - 13:19 GMT-03:00
Update
Estamos com instabilidades que afetam o acesso ao administrador e a lista de vendas. Seguimos empenhados em encontrar a causa raiz e resolvê-la o quanto antes.
Posted Oct 21, 2021 - 12:05 GMT-03:00
Update
Continuamos tentando resolver o problema para que todas as lojas e/ou painéis voltem a funcionar.
Posted Oct 21, 2021 - 10:56 GMT-03:00
Update
We are continuing to work on a fix for this issue.
Posted Oct 21, 2021 - 10:34 GMT-03:00
Identified
Identificamos a causa do problema de instabilidade na plataforma e estamos trabalhando para solucioná-lo o quanto antes.
Posted Oct 21, 2021 - 10:27 GMT-03:00
Investigating
Verificamos uma instabilidade em nossos serviços que pode afetar a sua loja e/ou o acesso ao painel de administração, causando um funcionamento instável. Apesar disso, alguns acessos podem estar operando com sucesso. Estamos investigando para resolver o problema o mais rápido possível.
Posted Oct 21, 2021 - 10:08 GMT-03:00
This incident affected: Loja virtual, Checkout da loja, and Administrador nuvem.