Instabilidade identificada em nossa plataforma.
Incident Report for Nuvemshop
Resolved
Todas as lojas e administradores estão funcionando normalmente.
Posted Jun 03, 2020 - 08:57 GMT-03:00
Monitoring
Implementamos uma possível solução. Estamos entendendo se o problema está resolvido de forma definitiva.
Posted Jun 03, 2020 - 08:53 GMT-03:00
Identified
Identificamos o motivo da instabilidade que está afetando a funcionalidade de mudanças no layout do seu administrador. O time técnico está focado em resolver o problema o quanto antes.
Posted Jun 03, 2020 - 07:38 GMT-03:00
This incident affected: Loja virtual, Checkout da loja, Administrador nuvem, and Nuvemshop API (para parceiros).