Instabilidade identificada em nossa plataforma.
Incident Report for Nuvemshop
Resolved
Todas as lojas e administradores estão funcionando normalmente.
Posted Jun 05, 2020 - 23:26 GMT-03:00
Update
We are continuing to monitor for any further issues.
Posted Jun 04, 2020 - 22:50 GMT-03:00
Monitoring
A equipe de tecnologia já resolveu o problema, mas continua monitorando a plataforma para garantir que esteja 100% correta.
Posted Jun 04, 2020 - 22:48 GMT-03:00
Update
Toda a equipe continua trabalhando para resolver o problema o mais rápido possível.
Posted Jun 04, 2020 - 22:46 GMT-03:00
Identified
Identificamos o motivo da instabilidade que está afetando a sua loja e ao seu administrador. O time técnico está focado em resolver o problema o quanto antes.
Posted Jun 04, 2020 - 22:18 GMT-03:00
This incident affected: Loja virtual, Checkout da loja, and Administrador nuvem.