Instabilidade em nossos serviços
Incident Report for Nuvemshop
Resolved
This incident has been resolved.
Posted Jul 20, 2020 - 17:12 GMT-03:00
Monitoring
A fix has been implemented and we are monitoring the results.
Posted Jul 20, 2020 - 16:27 GMT-03:00
Update
We are continuing to investigate this issue.
Posted Jul 20, 2020 - 16:20 GMT-03:00
Investigating
Estamos com instabilidades nas lojas e administradores. Estamos entendendo o problema para resolvê-lo logo.
Posted Jul 20, 2020 - 15:52 GMT-03:00
This incident affected: Loja virtual, Checkout da loja, Administrador nuvem, and Nuvemshop API (para parceiros).