Instabilidade no checkout das lojas
Incident Report for Nuvemshop
Resolved
This incident has been resolved.
Posted Jul 17, 2020 - 09:17 GMT-03:00
Monitoring
A fix has been implemented and we are monitoring the results.
Posted Jul 17, 2020 - 09:15 GMT-03:00
Identified
The issue has been identified and a fix is being implemented.
Posted Jul 17, 2020 - 09:12 GMT-03:00
Investigating
Estamos investigando as possíveis causas de um problema técnico que pode afetar o checkout da sua loja (os últimos passos do processo de compra).
Posted Jul 17, 2020 - 09:10 GMT-03:00
This incident affected: Checkout da loja.