Instabilidade em nossos serviços
Incident Report for Nuvemshop
Resolved
This incident has been resolved.
Posted Sep 09, 2020 - 19:30 GMT-03:00
Monitoring
A fix has been implemented and we are monitoring the results.
Posted Sep 09, 2020 - 19:08 GMT-03:00
Identified
The issue has been identified and a fix is being implemented.
Posted Sep 09, 2020 - 18:59 GMT-03:00
Investigating
Estamos passando por instabilidades em nossos serviços. Estamos investigando as possíveis causas de um problema técnico que pode afetar sua loja e/ou o acesso ao seu painel de administração.
Posted Sep 09, 2020 - 18:42 GMT-03:00
This incident affected: Loja virtual, Checkout da loja, and Administrador nuvem.