Problemas ao fazer login no Administrador Nuvemshop
Incident Report for Nuvemshop
Resolved
Informamos que a instabilidade ao fazer login no Administrador Nuvemshop ocorrida das 7:46 e 07:50 horas, já está resolvida e você pode voltar a gerenciar sua loja normalmente.
Posted Jul 01, 2024 - 08:40 GMT-03:00
Monitoring
Nossa equipe técnica implementou uma solução para o problema que estava causando instabilidades ao fazer login no Administrador Nuvemshop. O seu acesso deve ser reestabelecido em instantes e você poderá processar normalmente as vendas que realizou no período.
Posted Jul 01, 2024 - 08:26 GMT-03:00
This incident affected: Administrador Nuvemshop.