Problema técnico no painel de administração e no checkout da sua loja
Incident Report for Nuvemshop
Resolved
O app mobile do panel de administração e o checkout estão funcionando normalmente.

09:20 percebemos que 20% dos acessos estavam com erros, 09:30 ultrapassou 80% e 09:42 foi totalmente resolvido, o que às vezes podia fazer com que você ou seus clientes conseguiram navegar no app mobile ou finalizar a compra respectivamente e às vezes não.
Posted Aug 24, 2021 - 09:42 GMT-03:00
Investigating
Verificamos que o app mobile do panel de administração e o checkout estão com um problema técnico. Estamos investigando o que pode estar afetando o acesso e o uso do seu painel e checkout.
Posted Aug 24, 2021 - 09:08 GMT-03:00
This incident affected: Checkout da loja and Administrador nuvem.