Instabilidade em nossos serviços
Incident Report for Nuvemshop
Resolved
Todas as lojas e painéis de administração estão funcionando normalmente.
Posted Jun 01, 2022 - 21:35 GMT-03:00
Monitoring
Implementamos uma solução e o nosso time está verificando se a situação foi resolvida de forma definitiva.
Posted Jun 01, 2022 - 21:27 GMT-03:00
Investigating
Verificamos uma instabilidade em nossos serviços que pode afetar a sua loja e/ou o acesso ao painel de administração, causando um funcionamento instável. Apesar disso, alguns acessos podem estar operando com sucesso. Estamos investigando para resolver o problema o mais rápido possível.
Posted Jun 01, 2022 - 21:03 GMT-03:00
This incident affected: Loja virtual, Checkout da loja, Administrador nuvem, and Nuvemshop API (para parceiros).