Instabilidades no painel de administração da sua loja (Seção de Categorias do seu Painel administrador)
Incident Report for Nuvemshop
Resolved
Todas as lojas e painéis de administração estão funcionando normalmente.
Posted Jul 18, 2022 - 13:10 GMT-03:00
Identified
Identificamos a causa do problema de instabilidade na plataforma e estamos trabalhando para solucioná-lo o quanto antes.
Posted Jul 18, 2022 - 12:50 GMT-03:00
Investigating
Verificamos que a seção de categorias do seu painel administrador está com instabilidades

👉🏼 Esse problema não afeta as suas vendas.

👉🏼 O que esse problema afeta:
- Criação, edição ou remoção de categorias.
Posted Jul 18, 2022 - 12:21 GMT-03:00
This incident affected: Loja virtual, Checkout da loja, and Administrador nuvem.