Identificamos o problema. Nossa plataforma continua fora de serviço.
Incident Report for Nuvemshop
Resolved
Todas as lojas e administradores estão operando normalmente.
Posted Jun 02, 2020 - 09:41 GMT-03:00
Monitoring
Implementamos uma possível solução. Estamos entendendo se o problema foi resolvido de forma definitiva.
Posted Jun 02, 2020 - 09:08 GMT-03:00
Identified
Identificamos a causa dos problemas que afetam a sua loja e o seu administrador. O time técnico está focada em resolver o problema o quanto antes.
Posted Jun 02, 2020 - 08:57 GMT-03:00
This incident affected: Loja virtual, Checkout da loja, Administrador nuvem, and Nuvemshop API (para parceiros).