Problemas técnicos na plataforma
Incident Report for Nuvemshop
Resolved
Todas as lojas e os painéis de administração estão funcionando normalmente.
Posted Jun 30, 2022 - 14:35 GMT-03:00
Update
Implementamos uma solução e o nosso time está verificando se a situação foi resolvida de forma definitiva.
Posted Jun 30, 2022 - 13:55 GMT-03:00
Monitoring
Implementamos uma solução e o nosso time está verificando se a situação foi resolvida de forma definitiva.
Posted Jun 30, 2022 - 13:30 GMT-03:00
Update
Ainda não encontramos a solução do problema, mas garantimos que estamos trabalhando com todo foco para resolver o erro. Assim que tivermos atualizações, comunicaremos nessa página.
Posted Jun 30, 2022 - 13:00 GMT-03:00
Identified
Continuamos tentando resolver o problema para que todas as lojas e painéis voltem a funcionar.
Posted Jun 30, 2022 - 12:45 GMT-03:00
Investigating
Verificamos que os nossos serviços estão fora do ar. Estamos investigando o que pode estar afetando a sua loja e o acesso ao seu painel de administração.
Posted Jun 30, 2022 - 12:35 GMT-03:00
This incident affected: Loja virtual, Checkout da loja, Administrador nuvem, and Nuvemshop API (para parceiros).