Instabilidade em nossos serviços
Incident Report for Nuvemshop
Resolved
This incident has been resolved.
Posted Nov 28, 2020 - 06:15 GMT-03:00
Update
We are continuing to monitor for any further issues.
Posted Nov 28, 2020 - 06:02 GMT-03:00
Update
We are continuing to monitor for any further issues.
Posted Nov 28, 2020 - 05:49 GMT-03:00
Monitoring
A fix has been implemented and we are monitoring the results.
Posted Nov 28, 2020 - 05:31 GMT-03:00
Update
We are continuing to work on a fix for this issue.
Posted Nov 28, 2020 - 05:12 GMT-03:00
Identified
The issue has been identified and a fix is being implemented.
Posted Nov 28, 2020 - 04:54 GMT-03:00
Update
We are continuing to investigate this issue.
Posted Nov 28, 2020 - 04:35 GMT-03:00
Investigating
Estamos passando por instabilidades em nossos serviços. Estamos investigando as possíveis causas de um problema técnico que pode afetar sua loja e/ou o acesso ao seu painel de administração.
Posted Nov 28, 2020 - 04:18 GMT-03:00
This incident affected: Loja virtual, Checkout da loja, and Administrador nuvem.