Instabilidade em nossos serviços
Incident Report for Nuvemshop
Resolved
A partir das 7h29 o serviço ficou 100% ativo novamente, tanto as lojas quanto os administradores. A solução implementada de madrugada foi bem sucedida. De qualquer maneira continuamos monitorando o serviço durante as próximas horas.
Posted Jul 20, 2020 - 08:21 GMT-03:00
Monitoring
A fix has been implemented and we are monitoring the results.
Posted Jul 20, 2020 - 07:42 GMT-03:00
Update
AVISO IMPORTANTE

Nessa madrugada de domingo para segunda-feira 20 de julho a partir da 1h30 am o nosso serviço ficará 100% inativo para que possamos fazer uma melhoria técnica na nossa infraestrutura (a substituição da nossa base de dados principal) que permitirá que tanto as lojas quanto o painel de administração (versão web para celular e computador e aplicativo de iOS e Android) funcionem com normalidade a partir das 7h00 am.

A melhoria será feita nessa faixa horária considerando que é o período de menor tráfego nas lojas, para que o impacto seja o menor possível para seu negócio.

Ainda no período de serviço inativo, tanto a atualização automática do estado dos pagamentos dos pedidos como os emails enviados pela plataforma para seus clientes, funcionarão com normalidade.

Com estes ajustes, a lentidão que aconteceu para alguns consumidores e lojistas no final de semana ficará 100% resolvida.

Qualquer novidade, vamos notificar por esse canal. Obrigado pela paciência!
Posted Jul 19, 2020 - 22:32 GMT-03:00
Update
We are continuing to work on a fix for this issue.
Posted Jul 19, 2020 - 21:42 GMT-03:00
Identified
Identificamos a causa do problema e estamos trabalhando para solucioná-lo o quanto antes.
Posted Jul 19, 2020 - 20:48 GMT-03:00
This incident affected: Loja virtual, Checkout da loja, Administrador nuvem, and Nuvemshop API (para parceiros).