Serviço parcialmente fora do ar
Incident Report for Nuvem Shop
Resolved
A causa raiz foi encontrada e corrigida. Parte de alguns recursos possuía uma validação nas configurações de meios de pagamentos que geravam erros de comunicação entre nossos serviços. Este código foi ajustado e nosso serviços estão funcionando em 100% neste momento.
Posted about 1 month ago. Apr 17, 2019 - 08:31 GMT-03:00
Identified
Bom dia, estamos com instabilidade em nossas aplicações e isso esta afetando algumas lojas. Nossa equipe já esta trabalhando na solução, e brevemente retornaremos com mais informações.
Posted about 1 month ago. Apr 17, 2019 - 08:22 GMT-03:00
This incident affected: Stores Front and Checkout.