Problema técnico nas lojas Nuvemshop
Incident Report for Nuvemshop
Resolved
Todas as lojas e painéis de administração estão funcionando normalmente.
Posted Mar 11, 2021 - 21:56 GMT-03:00
Monitoring
Implementamos uma possível solução. Estamos verificando se o problema foi resolvido de forma definitiva.
Posted Mar 11, 2021 - 18:17 GMT-03:00
Identified
Estamos verificando uma instabilidade que pode afetar as imagens da sua loja virtual e/ou o catálogo do Facebook, causando problemas na visualização e conexão. Estamos investigando as possíveis causas do problema para resolvê-lo o quanto antes.
Posted Mar 10, 2021 - 11:48 GMT-03:00
This incident affected: Loja virtual, Checkout da loja, and Administrador nuvem.