Problema com instabilidades
Incident Report for Nuvem Shop
Resolved
As instabilidades foram corrigidas e tudo já está funcionando normalmente.
Posted 8 months ago. Sep 12, 2018 - 08:31 GMT-03:00
Monitoring
Corrigimos a instabilidade da sua loja! Continuaremos monitorando a plataforma.
Posted 8 months ago. Sep 12, 2018 - 08:26 GMT-03:00
Identified
Identificamos o que está afetando a estabilidade da sua loja. Já estamos trabalhando para corrigir o problema.
Posted 8 months ago. Sep 12, 2018 - 08:20 GMT-03:00
Investigating
Ops! Estamos passando por instabilidades. Vamos investigar e voltamos em breve com mais informações.
Posted 8 months ago. Sep 12, 2018 - 08:15 GMT-03:00