Instabilidade em nossos serviços
Incident Report for Nuvemshop
Resolved
This incident has been resolved.
Posted Dec 03, 2020 - 14:13 GMT-03:00
Monitoring
A fix has been implemented and we are monitoring the results.
Posted Dec 03, 2020 - 13:59 GMT-03:00
Identified
The issue has been identified and a fix is being implemented.
Posted Dec 03, 2020 - 13:55 GMT-03:00
Investigating
Estamos passando por instabilidades em nossos serviços. Estamos investigando as possíveis causas de um problema técnico que pode afetar sua loja e/ou o acesso ao seu painel de administração.
Posted Dec 03, 2020 - 13:47 GMT-03:00
This incident affected: Loja virtual, Checkout da loja, Administrador nuvem, and Nuvemshop API (para parceiros).