Problemas técnicos na plataforma
Incident Report for Nuvemshop
Resolved
Todas as lojas e os painéis de administração estão funcionando normalmente.
Posted Aug 07, 2021 - 07:02 GMT-03:00
Monitoring
Implementamos uma solução e o nosso time está verificando se a situação foi resolvida de forma definitiva.
Posted Aug 07, 2021 - 06:30 GMT-03:00
Identified
Identificamos a causa do problema e estamos trabalhando para solucioná-lo o quanto antes.
Posted Aug 07, 2021 - 06:20 GMT-03:00
Update
Ainda não conseguimos identificar a causa do erro, mas seguimos trabalhando com toda nossa equipe técnica para entender o que está acontecendo. Assim que tivermos novidades, comunicaremos nessa página.
Posted Aug 07, 2021 - 05:50 GMT-03:00
Update
Continuamos investigando a causa do problema para resolvê-lo o mais rápido possível.
Posted Aug 07, 2021 - 05:34 GMT-03:00
Investigating
Verificamos que os nossos serviços estão fora do ar. Estamos investigando o que pode estar afetando a sua loja e o acesso ao seu painel de administração.
Posted Aug 07, 2021 - 05:19 GMT-03:00
This incident affected: Loja virtual, Checkout da loja, Administrador nuvem, Nuvemshop API (para parceiros), and Institucional.