Instabilidade em nossos serviços
Incident Report for Nuvemshop
Resolved
Todas as lojas e painéis de administração estão funcionando normalmente.
Posted Jul 12, 2022 - 01:30 GMT-03:00
Update
Continuamos tentando resolver o problema para que todas as lojas e/ou painéis voltem a funcionar.
Posted Jul 11, 2022 - 11:53 GMT-03:00
Identified
Identificamos a causa do problema de instabilidade na plataforma e estamos trabalhando para solucioná-lo o quanto antes.

Não afeta suas vendas via checkout, apenas criação de pedidos manuais.
Posted Jul 11, 2022 - 11:23 GMT-03:00
This incident affected: Loja virtual, Checkout da loja, and Administrador nuvem.