Instabilidade em nossos serviços
Incident Report for Nuvemshop
Resolved
Todas as lojas e painéis de administração estão funcionando normalmente.
Posted Jun 16, 2022 - 13:57 GMT-03:00
Identified
Identificamos a causa do problema de instabilidade na seção de criação de vendas via api. Essa instabilidade não está afetando as vendas.
Posted Jun 16, 2022 - 12:28 GMT-03:00
This incident affected: Administrador nuvem.