Lentidão em nossos serviços
Incident Report for Nuvemshop
Resolved
This incident has been resolved.
Posted Sep 22, 2020 - 15:23 GMT-03:00
Update
We are continuing to investigate this issue.
Posted Sep 22, 2020 - 15:13 GMT-03:00
Investigating
Estamos verificando um problema na plataforma que pode causar lentidão nas lojas virtuais e/ou painéis de administração. Estamos investigando as possíveis causas do problema para resolvé-lo o quanto antes.
Posted Sep 22, 2020 - 15:12 GMT-03:00
This incident affected: Loja virtual, Checkout da loja, Administrador nuvem, and Nuvemshop API (para parceiros).