Instabilidade em nossos serviços
Incident Report for Nuvemshop
Resolved
Todas as lojas e painéis de administração estão funcionando normalmente.
Posted Sep 25, 2020 - 19:09 GMT-03:00
Monitoring
Implementamos uma possível solução. Estamos verificando se o problema foi resolvido de forma definitiva.
Posted Sep 25, 2020 - 19:02 GMT-03:00
Update
O problema foi identificado e estamos implementando uma correção.
Posted Sep 25, 2020 - 19:00 GMT-03:00
Identified
Identificamos a causa do problema de instabilidade na plataforma e estamos trabalhando para solucioná-lo o quanto antes.
Posted Sep 25, 2020 - 18:48 GMT-03:00
This incident affected: Loja virtual, Checkout da loja, and Administrador nuvem.