Instabilidades identificadas no painel admin e API.
Incident Report for Nuvemshop
Resolved
Todas as lojas e administradores estão funcionando normalmente.
Posted Apr 23, 2020 - 19:35 GMT-03:00
Identified
Identificamos o motivo da instabilidade que está afetando a sua loja e ao seu administrador. O time técnico está focado em resolver o problema o quanto antes.
Posted Apr 23, 2020 - 17:33 GMT-03:00
Investigating
Estamos passando por instabilidades que afetam o seu administrador e nossa API. O time técnico está focado em entender e resolver o problema o quanto antes.
Posted Apr 23, 2020 - 12:52 GMT-03:00
This incident affected: Loja virtual, Checkout da loja, Administrador nuvem, and Nuvemshop API (para parceiros).