Problema técnico na integração com Mercado Pago
Incident Report for Nuvemshop
Resolved
Todas as lojas e painéis de administração estão operando normalmente.
Posted Jan 27, 2021 - 12:38 GMT-03:00
Update
We are continuing to work on a fix for this issue.
Posted Jan 27, 2021 - 12:29 GMT-03:00
Identified
Identificamos a causa do problema com nossa integração com Mercado Pago com as compras no site de Mercado Pago e estamos trabalhando para solucioná-lo o quanto antes.
Posted Jan 27, 2021 - 10:14 GMT-03:00
This incident affected: Administrador nuvem.