Instabilidade em nossos serviços
Incident Report for Nuvemshop
Resolved
Todas as lojas e painéis de administração estão funcionando normalmente.
Posted Jun 20, 2022 - 19:26 GMT-03:00
Monitoring
Implementamos uma solução para o problema e o nosso time está verificando se a situação foi resolvida de forma definitiva.
Posted Jun 20, 2022 - 19:16 GMT-03:00
Identified
A equipe já identificou a causa da instabilidade, estamos trabalhando na correção.
Posted Jun 20, 2022 - 19:05 GMT-03:00
Investigating
Verificamos uma instabilidade em nossos serviços que pode afetar a sua loja e/ou o acesso ao painel de administração, causando um funcionamento instável. Apesar disso, alguns acessos podem estar operando com sucesso. Estamos investigando para resolver o problema o mais rápido possível.
Posted Jun 20, 2022 - 18:48 GMT-03:00
This incident affected: Loja virtual, Checkout da loja, Administrador nuvem, Nuvemshop API (para parceiros), and Nuvem Pago.