Instabilidades identificadas em nossa plataforma
Incident Report for Nuvemshop
Resolved
Nossas aplicações voltaram a operar normalmente.
Posted 14 days ago. Oct 02, 2019 - 15:28 GMT-03:00
Update
As instabilidades sobre nossas aplicações ainda persistem, e já estamos atuando sobre este cenário. Em breve voltamos com mais informações.
Posted 14 days ago. Oct 02, 2019 - 15:19 GMT-03:00
Identified
Olá, no momento estamos passando por instabilidades que afetam parcialmente a plataforma. Nossa equipe está ciente desta situação e está trabalhando na solução.
Posted 14 days ago. Oct 02, 2019 - 14:55 GMT-03:00
This incident affected: Stores Front and Admin.