Instabilidades
Incident Report for Nuvemshop
Resolved
Identificamos os motivos sobre as instabilidades ocorridas, e ajustes já foram feitos. Nossos sistemas encontram-se estáveis.
Posted Nov 08, 2019 - 01:24 GMT-03:00
Identified
Boa noite! Identificamos instabilidades em nossa plataforma, e já temos uma equipe dedicada para esta situação. Brevemente voltaremos com mais informações.
Posted Nov 08, 2019 - 01:13 GMT-03:00
This incident affected: Stores Front, Admin, Checkout, Mobile API, and Nuvemshop API.