Instabilidade em nossos serviços
Incident Report for Nuvemshop
Resolved
Todas as lojas e painéis de administração estão funcionando normalmente.
Posted Mar 04, 2021 - 02:00 GMT-03:00
Monitoring
Implementamos uma possível solução. Estamos verificando se o problema foi resolvido de forma definitiva.
Posted Mar 04, 2021 - 00:00 GMT-03:00
Update
Continuamos trabalhando na correção desse problema para solucioná-lo o quanto antes.
Posted Mar 03, 2021 - 13:00 GMT-03:00
Update
Continuamos trabalhando na correção desse problema.
Posted Mar 03, 2021 - 12:25 GMT-03:00
Identified
Identificamos a causa do problema técnico na plataforma e estamos trabalhando para solucioná-lo o quanto antes.
Posted Mar 03, 2021 - 12:00 GMT-03:00
Update
Seguimos investigando o problema técnico na plataforma que pode afetar sua loja e/ou o acesso ao seu painel de administração causando erros de navegação e exibição, embora alguns acessos possam ser bem-sucedidos.
Posted Mar 03, 2021 - 11:45 GMT-03:00
Investigating
Estamos verificando um problema técnico na plataforma que pode afetar sua loja e/ou o acesso ao seu painel de administração causando erros de navegação e exibição, embora alguns acessos possam ser bem-sucedidos. Estamos investigando as possíveis causas do erro para resolvê-lo o mais rápido possível. Não é necessário fazer nada a respeito.
Posted Mar 03, 2021 - 11:20 GMT-03:00
This incident affected: Loja virtual, Checkout da loja, Administrador nuvem, Nuvemshop API (para parceiros), and Institucional.