Todas as lojas e administradores estão fora de serviço
Incident Report for Nuvemshop
Resolved
Duração: 32min (total) - Primeiro downtime, 10min (12:59 - 13:09) e o segundo, 22min (13:32 - 13:54).
Posted Apr 23, 2020 - 15:12 GMT-03:00
Monitoring
A fix has been implemented and we are monitoring the results.
Posted Apr 23, 2020 - 14:09 GMT-03:00
Investigating
Nosso serviços estão fora do ar. O time técnico está focado em entender e resolver o problema o quanto antes.
Posted Apr 23, 2020 - 13:39 GMT-03:00
This incident affected: Loja virtual, Checkout da loja, and Administrador nuvem.