Instabilidade identificada em nossa plataforma.
Incident Report for Nuvemshop
Resolved
Todas as lojas e administradores estão funcionando normalmente.
Posted May 30, 2020 - 12:37 GMT-03:00
Monitoring
Implementamos uma possível solução. Estamos entendendo se o problema está resolvido de forma definitiva.
Posted May 30, 2020 - 11:03 GMT-03:00
Identified
Identificamos o motivo da instabilidade que está afetando a sua loja e ao seu administrador. O time técnico está focado em resolver o problema o quanto antes.
Posted May 30, 2020 - 09:21 GMT-03:00
This incident affected: Loja virtual, Checkout da loja, Administrador nuvem, and Nuvemshop API (para parceiros).