Instabilidades identificadas em nossa plataforma
Incident Report for Nuvemshop
Resolved
Identificamos as falhas que levaram nossos sistemas a ficarem fora do ar, e nossa equipe concluiu a implementação da solução para esta situação. Nos desculpe pelo transtorno, estamos trabalhando em soluções definitivas para estes eventos.
Posted Nov 08, 2019 - 13:10 GMT-03:00
Update
Nossa equipe encontra-se totalmente focada nesta situação, e brevemente voltaremos com mais informações.
Posted Nov 08, 2019 - 12:26 GMT-03:00
Update
Desculpe-nos pelo transtorno. Nossa equipe esta focada em resolver esta situação o mais breve possível, Nosso recurso de infraestrutura ainda se encontra em expansão.
Posted Nov 08, 2019 - 12:05 GMT-03:00
Update
Foi identificado uma sobrecarga em um de nossos recursos, e o mesmo já esta sendo expandido por nossa equipe. Brevemente voltaremos com mais informações!
Posted Nov 08, 2019 - 11:43 GMT-03:00
Identified
Olá, no momento estamos passando por instabilidades que afetam parcialmente a plataforma. Nossa equipe está ciente desta situação e está trabalhando na solução.
Posted Nov 08, 2019 - 11:29 GMT-03:00
This incident affected: Stores Front, Admin, Checkout, and Mobile API.